Нарисовать блок-схему и написать программу для нахождения значения выражения y=4a+12b, при а=10.

Makeev20 Makeev20    2   17.09.2019 08:40    2

Ответы
NikolayNik12 NikolayNik12  07.10.2020 21:24
Var y,a,b:real;
begin
writeln('Введите значение B: ');
readln(b);
a:=10;
y:=4*a+12*b;
writeln('ответ: ',y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика