tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите результат фрагмента
Напишите результат фрагмента программы,
Stroka1:=’information’;
Writeln (Copy(stroka1,3,4));
direcrtbyrage
2 30.04.2020 15:24
4
Ответы
a17mich17m
14.10.2020 05:01
3(9(writrln(7(
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
1232964
14.10.2020 05:01
Вывод будет form
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
s0f21
10.09.2019 13:00
Имя входного файла: input.txt имя выходного файла: output.txt ограничение по времени: 2 секунды ограничение по памяти: 64 мегабайта в берляндии объявили карантин! по стране...
Dzean777
31.05.2023 04:46
Вкажіть який буде результат Завдання на фото...
Нига2ц8
31.05.2023 04:46
Задание 2. Свойства членов последовательности - 2 Имеется последовательность, состоящая из 72 чисел, п не превышает 100; каждый член последовательности натуральное число,...
mousi1999
31.05.2023 04:47
Музыкальный фрагмент был оцифрован и записан в виде файла без использования сжатия данных. Получившийся файл был передан в город А по каналу связи за 9 секунд. Затем тот...
варечканяшечка
31.05.2023 04:47
Решите кроссворд Информатика - 7 класс...
monyachina1081p08tm7
31.05.2023 04:48
Складуть проект, у якому виконавець, поки до нього не доторкнетеся пиши буде повторювати такі дії: рухатися вправо, якщо буде натиснуть клавіші стрілки вправо, або рухатися...
edakovagfffgg
31.05.2023 04:49
Для какого из приведённых значений числа X ложно высказывание: не (x 6) или (x 5)...
Ekaterinazuzu
11.07.2019 21:20
Сколько единиц в двоичном представлении числа 3710 выполнить вычитание в двоичной системе счисления: 1111012 - 1112 перевести двоичное число 1001112 в десятичную систему...
NikMishakov
11.07.2019 21:20
Преобразовать данную программу в функцию var s,a,i: integer; begin readln(a); s: =0; for i: =1 to a do s: =s+i; writeln(s); end....
nastya652
11.07.2019 21:20
Заполните пропуски числами: ==2132бит...
Популярные вопросы
Доклад по культуре европы 17 века (класс)...
3
Повесть о петре и февронии муромских на что надеялась феврония в трудные...
1
Небольшое сочинение на тему мои потребности...
3
Есть 45 монет.одна из них не настоящая.как его определить....
1
Разложить на множетели квадратный трёхчлен 25x^2-70x+49...
1
Разложите на множители: 3y( в квадрате) + 7y-6...
1
Какие предложения можно составить со словами неграмотность и небрежность...
1
Сочинение рассуждение на тему что я делаю чтобы сохранить своё здоровье...
1
Отрезки ab и cd пересекают прямую m, а отрезок bc не пересекает прямую...
2
А. п. чехов сообщения в кратком виде...
3
3(9(writrln(7(
Объяснение:
Вывод будет form
Объяснение: