Напишите программу, вычисляющую степени числа 2(от 0 до Только не надо ерунду писать, я тоже умею копировать с других сайтов неправильные ответы ​

nelindos18 nelindos18    1   19.02.2020 20:03    0

Ответы
lalalllaaaallllalala lalalllaaaallllalala  23.08.2020 14:23

using System;

namespace CSharp_Shell

{

public static class Program

{

public static void Main()

{

for(var i=0;i<=20;i++){

Console.WriteLine($"{Math.Pow(2,i)}");

}

}

}

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика