Напишите программу вычисляющую площадь участка при известной ширине и длиннее . на языке паскаля (линейный ) надо

Лісанна Лісанна    2   21.07.2019 09:30    0

Ответы
АрикаКуцыстова АрикаКуцыстова  03.10.2020 09:31
Program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln('s = a*b =' a*b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика