Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале

alis2710p00nvt alis2710p00nvt    2   16.07.2019 05:40    1

Ответы
26090204A 26090204A  03.10.2020 05:20
Program z1;
var x, y : integer;
begin
x:=3;
y:=5*x + 6;
write (y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика