Напишите программу вычисления среднего арифметического двух чисел. (в паскале) заранее )

илья1862 илья1862    3   01.06.2019 18:00    1

Ответы
danilukm548p09te8 danilukm548p09te8  02.07.2020 19:49
Var x,y:real;
begin
  read(x,y);
  writeln((x+y)/2);
end;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика