Напишите программу вычисления по формуле y=(3x^3+7)^2 , где х- целое число.

ilinasmirnova5 ilinasmirnova5    3   20.05.2019 17:30    2

Ответы
Слендер12 Слендер12  14.06.2020 04:23

program zadacha_1;

var x,y:integer;

begin

writeln('Введи число x');

readln(x);

y:=sqr((3x*3x*3x)+7);

writeln('Значение y = ',y);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика