Напишите программу вычисления формулы. результат введите с точностью до 4-х знаков после запятой.

Zlata2828 Zlata2828    2   01.10.2019 17:10    2

Ответы
HvashevskiiDenis2006 HvashevskiiDenis2006  09.10.2020 10:00

program formula;

var

x,y,z,res : real;


begin

read(x,y,z);

res := y+((y+x)/(153*x))-55*z;


writeln(res:0:4);


end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика