Напишите программу вычисления " 5+5*5" programm: var: begin: end. программа помню. турбо что-то.кто знает как пользоватся как делать, скиньте решение

sasha11751 sasha11751    1   06.08.2019 15:50    2

Ответы
21ololoha 21ololoha  04.10.2020 01:18
Program p1;

Var a: integer;

Begin
a:=5+5*5;
Writeln('ответ: ', a);

End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика