Напишите программу в паскале на определение максимального числа из двух введенных

Rapapapapap2212 Rapapapapap2212    3   22.07.2019 16:50    0

Ответы
машкооо машкооо  03.10.2020 10:56
Var
  a,b: real;
begin
  write('Введите a:');readln(a);
  write('Введите b:');readln(b);
  if a>b then writeln(a,' - максимальное')
    else if b>a then writeln(b,' - максимальное')
  else
    writeln('Значения равны');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика