Напишите программу в Паскале, которая выводит на экран таблицу умножения на 7

Spamm Spamm    2   18.04.2020 18:17    3

Ответы
lhfuty lhfuty  13.10.2020 11:31

Program tabl;

var

i, n: integer;

 

begin

write('chislo = ');

readln(n);

 

for i:= 1 to n do

writeln(i,'*','7 = ',(i*7));

readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика