Напишите программу в pascal среди всех двузначных чисел подсчитайте количество кратных 3

xx5 xx5    3   01.10.2019 15:40    1

Ответы
VikiKot1315 VikiKot1315  09.10.2020 08:02

var i,k:integer;


begin


i:=0;


for i:=10 to 99 do begin


if (i mod 3=0) then k:=k+1; end;


writeln('Количество двухзначных чисел кратных 3= ',k);


end.


Если понравилось решение - ставь 5 звезд и "Лучший ответ"!

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика