Напишите программу паскаль (с использованием цикла for), которая выводит на экран цифры в обратном порядке – от 10 до 1.

Rostik559 Rostik559    2   10.08.2019 02:10    0

Ответы
bogdankavolev9 bogdankavolev9  02.08.2020 12:21
Var i:integer;
begin
for i:=10 downto 1 do
writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика