Напишите программу нахождения суммы элементов массива А[1..15] кратных 5. Массив заполняется произвольными числами в диапазоне да 100.

kolody71p0aje8 kolody71p0aje8    3   07.02.2021 16:36    0

Ответы
naki4 naki4  09.03.2021 16:37

from random import randint

A = [randint(0,100) for i in range(15)]

summ = 0

for i in A:

   if i % 5 == 0:

       summ += i

print(summ)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика