tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу на языке
Напишите программу на языке програмирования С++,которая выполняет сложение двух чисел
Pashayka
2 15.03.2020 08:40
0
Ответы
handogin1999
11.10.2020 21:56
#include <conio.h>
#include<iostream.h>
void main()
{
int n,m;
cin>>n;
cin>>m;
cout<<n+m ;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
KykuCat
22.10.2020 14:41
В тетрадке записать алгоритм построения таблиц истинности подписать своей...
Sniper2016
22.10.2020 14:42
Расположите следующие устройства по Объему памяти от наименьшего к наибольшему b) HDD d) Кэш a) RAM c) SSD...
kashavcevaeliz
26.02.2021 16:53
if x = 10 and x = 13: print( privet ) else: print( poka )Какое число нужно ввести чтобы получить ответ privet...
gaviren
26.02.2021 16:52
Информатика : Цикл while ...
covepoxamu
26.02.2021 16:50
Дана программа что будет в результате её выполнения fred = 200 john = fred print(john)...
taklecovatana
26.02.2021 16:50
На какую тему можно сделать диаграмму...
solomijahladij6
02.02.2021 11:31
Какой результат мы получим после выполнения следующего кода? my_list = [[7, 12, 4], [9, 50, 3],[45, 0, -1]] print (my_list [1]) print (my_list [2]) print (my_list [-1])...
cirnololi
25.07.2019 03:00
Втреугольнике abc ab=18см bcна 3см меньшеаb ac в 3 раза меньшеab .чему равен периметр треугольеика abc...
Гашин
07.12.2021 22:29
2b. One image loses 23% of volume after filtration and compression. The initial resolution of images is around 1024x1086. Count the free volume which you need if you have to...
Cociheyuajnqhvedoxbs
07.12.2021 22:27
1. The- bitrate of your intemet connection is around 2kbits/s. You need to send 5000 patient records and each of them contains tomography image (resolution of each image is...
Популярные вопросы
Newspapers это исчисляемое или неисчисляемое?...
1
7класс коринская. краткий перессказ параграфа 16. атлантический и северо-ледовитый...
2
Какая стратегия боя у древнего египта, нужно сочинение....
3
Напишите небольшое сочинение однажды на уроке...
3
Найди объём прямуогольного паралелепипеда,иизмерения которого равны 4/9,3/4,1/3м...
3
Мне нужно решить при ржи на каждые три части муки получается одна часть отходов....
2
Из какого глагола после выстраивания ь получится личная форма того же самого...
2
Какая часть света является центром происхождения от древних культур лавра...
2
Придумайте 6 речень с етими словами: 1.юнак 2.одеса 3.люди 4.богатый 5.ганчар...
1
Найдите значение функций: y=0,01x-2,5,если x=25; 250; 2,5...
3
#include <conio.h>
#include<iostream.h>
void main()
{
int n,m;
cin>>n;
cin>>m;
cout<<n+m ;
}