Напишите программу на языке паскаль "вычислить площадь квадрата если известен периметр"

stepnikitka stepnikitka    3   19.07.2019 08:00    0

Ответы
oksyunya oksyunya  22.09.2020 11:34
Var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика