Напишите программу на языке паскаль. программирование линейный алгоритмов. 1. дано действительное число x. вычислите его квадрат и квадратный корень. нужна именно программа. там: program, ну как то так )

Vaz21121 Vaz21121    3   28.05.2019 04:50    0

Ответы
MaFFakA MaFFakA  25.06.2020 14:58
Var x:real;
begin
read(x);
write(sqr(x),' ',sqrt(x))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика