Напишите программу на turbo pascal : найти частное двух целых чисел вводимых с клавиатуры

zhumanovAblai zhumanovAblai    2   29.05.2019 19:40    1

Ответы
diiii2 diiii2  29.06.2020 02:01
Var
x,y:integer;
z:real; {При делении всегда получаем НЕ целое число}
begin
readln(x,y);
//Далее либо z:=x/y, либо  z:=x/y, в зависимости от того, что на что делить
writeln(z);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика