Напишите программу на паскале составте программу для вычечления периметра равностороннего треугольника длинна видите на клавиатуре, нада зарание

Flamingo2006 Flamingo2006    2   29.05.2019 05:20    4

Ответы
bacongurl1 bacongurl1  27.06.2020 11:59
Program perimetr;
var n,p: integer;
begin
readln (n);
p:=n*3;
writeln (p);
end.
ПОКАЗАТЬ ОТВЕТЫ
ТыУмНыЙ ТыУмНыЙ  27.06.2020 11:59
Program perimetr;
uses crt;
var a,p:integer;
begin
read(a);
p:=a*3;
writeln('Периметр равен ',p);
readkey;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика