Напишите программу на определение наибольшего числа из трех (по паскалю)

angelinochka345 angelinochka345    3   21.05.2019 12:10    0

Ответы
Пульпа Пульпа  15.06.2020 17:45
var a,b,c:integer; begin read(a,b,c); if (a > b) and (a > c) then write(a) else if (b > a) and (b > c) then write(b) else write(c); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика