Напишите программу, которая запрашивает значения двух перемнных и выводит их разность. приглашение к вводу каждого числа произведите в отдельных строках. вывод результата сопроводите объяснением.

полина90602 полина90602    2   27.05.2019 00:30    0

Ответы
Mmamagadzhieva Mmamagadzhieva  23.06.2020 17:01
ПаскальНа нем делать и как скинуть
ПОКАЗАТЬ ОТВЕТЫ
вопросик70 вопросик70  23.06.2020 17:01
var
a,b: integer;
begin
writeln('Введите первое число: ');
readln(a);
writeln('Введите второе число: ');
readln(b);
writeln('Разность чисел ',a,' и ',b,' = ',a-b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика