tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая
Напишите программу которая выводит на экран наименьшее из двух вводимых чисел
nsyruzzx
3 10.07.2019 07:00
1
Ответы
kabirova2356
17.09.2020 10:56
Var
a,b:integer;
begin
writeln('vvedite chislo 1');
readln(a);
writeln('vvedite chislo 2');
readln(b);
if a < b then writeln(a) else writeln(b); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
romamrn
20.04.2020 18:50
Https://www.lebanondemocrat.com/calendar/123movies-after-we-collided-2020-full-watch-online-free-hd/event_1ee8956c-8319-11ea-9bff-bf9ef9fe794d.html https://www.lebanondemocrat.com/calendar/watch-after-we-collided-movie-streaming/event_1ef036d2-8319-11ea-9c48-308d99b28de3.html...
KIRAERM
28.02.2019 17:40
Кому и как удалось разгадать египетские иероглифы...
ynavuhlitska
13.06.2019 03:30
Сколько в палитре цветов, если глубина цвета равна 3 бита...
andreevik2003
27.08.2019 09:50
Теплоход был в пути 8 ч а во второй 6 ч причем в первый день он на 50 км больше чем во второй. какое расстояние теплоход в каждый из этих дней если шел с одинаковой скоростью?...
DarvinaDark
27.08.2019 09:50
Как решить системы неравенств 1/4x^2 6; 1/4x^2 3...
никита3429
27.08.2019 09:50
День основания лицея – первый выпуск лицея выберите один ответ: 1)19 ноября 1812 года – 9 июня 1818 года 2)19 октября 1812 года – 9 июля 1818 года 3)19 ноября 1811 года...
femjimin
27.08.2019 09:50
Горная река грозно ревела среди острых камней. где должна стоять запятая?...
Alchimick
27.08.2019 09:50
Решить цепочку nh3-nh4cl-nacl-na2so4-naoh-na3po4...
sashamur20051
27.08.2019 09:50
Какой объем ( н у ) займет смесь а) 2 моль н2 и 3 моль о2 б) 2 моль о2 и 3 моль н2...
mashav882
27.08.2019 09:50
Поставьте глаголы, данные в скобках, во время future simple. 1. they (stay) with us next cristmas. 2. i (remember)this day all my life. 3. you (have) time to help me tomorrow?...
Популярные вопросы
Вбиблиотеке 25000 книг 40% всех книг учебники из них 12% учебники по...
3
Определить область определения функции ( и, к). если можно, подробно....
1
Al + koh + kno3 + h2o= k3 [al(oh)6] + nh3 напишите уравнения...
1
Написать сочинение про осень из 10 предложений на узбекском языке. ...
3
С♡нужно по плану ↑ описать францию...
1
Подробный ответ отмечу лучшим 1. найдите односоставные предложения,...
2
Казахский за 5 кл стр 21 тапсырма 9....
1
Ккатушке подведено напряжение u=310cos 100 пt(b),при этом ее индуктивное...
3
Каково научное значение криминологии? не практическое, а научное...
3
☺️ какие вступительные экзамены при поступлении в художественное училище?...
2
a,b:integer;
begin
writeln('vvedite chislo 1');
readln(a);
writeln('vvedite chislo 2');
readln(b);
if a < b then writeln(a) else writeln(b); end.