Напишите программу, которая выводит на экран коды символов 'a', 'b', 'c' , 'z'.

виолетта409 виолетта409    3   06.03.2019 22:10    3

Ответы
wbkamtoy wbkamtoy  24.05.2020 02:47

var i:integer;

s:string;

Begin

  s:="";

  for i:= 1 to length(s) do

    writeln(s[i],' = ', ord(s[i]));

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика