Напишите программу, которая выводит на экран 26 букв алфавита. please.

mishamanoaa mishamanoaa    3   18.06.2019 12:50    0

Ответы
AiserCool AiserCool  02.10.2020 04:38
#include <iostream>
using namespace std;

int main() {
    for(char A='A';A<='Z';A++) cout<<A<<" ";
    return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика