tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая выводит 50 раз слово цикл на экран
в столбик. (2,5 б.)
Kseniaa26
3 29.04.2020 15:45
3
Ответы
МихаилКрыл
14.10.2020 03:04
program z1;
var i: integer;
begin
for i:=1 to 50 do writeln ('цикл');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Патригг
25.10.2020 22:59
определить вид логической функции, которая будет соответствовать данной схеме:...
Маркизетта
17.06.2019 22:00
Массив из 10 элементов заполнен целыми случайными числами от -10 до 10. написать программу,определяющую количество чётных элементов...
tatianabeklemia
21.03.2019 08:50
Дан заголовок функции function f (x: real; y: integer; z: char): boolean; какие из следующих вызовов корректны а) f(3.18,4,’a’); b)f(4,’4’,4) c) f(4,3.18,’d’); d) f(4,3,’d’)...
ира1025
21.03.2019 07:35
Даны: натуральное число а, натуральное число n. вычислить: p=a(a+1) … (a+n-1)....
malaya108
21.03.2019 07:32
Бросают 2 кубика. какова вероятность того, то на обоих кубиках выпадет меньше 3?...
Marcelyn
21.03.2019 07:27
Дан массив a0, a1,…, am-1. найти сумму положительных и число отрицательных элементов этого массива, значения которых кратны 3...
ирина12374
03.04.2019 14:15
Валгоритме записанном ниже используется целочисленные переменные а и в определите значение переменной а после исполнения данного алгоритма а: =6 b: =а×2 b: =b div 5+a a: =22-(b...
Вадик151
24.08.2019 06:40
Текст рассуждение маленький всего 4 строчек...
П6о6л6я
24.08.2019 06:40
Напишите уравнения реакций по представленным схемам: 1)h2o2→? → p2o5→h3po4→k3po4 2)kclo3→? →bao→ba(oh)2→baso4...
кариетнаа
24.08.2019 06:40
Вычислите количество вещества водорода которое образуется при взаимодействии 86 г магния с соляной кислотой? я все поставил нужно !...
Популярные вопросы
Люди, имеющие низкий уровень квалификации делают ошибочные выводы и не осознавать...
3
Поле площадью 24 га занято под картофель и капусту.капустой занято в 2,2...
2
Дана формула линейной функции f(x)=3\7x-l. надите значение l, если: 1)f(-7)=-5,9;...
1
Карл густав юнг под термином индивидуация понимал естественное развитие,...
2
Почему гриб назвали маслёнком? 3 класс...
3
Старые вулканы уходящие под воду образуют...
2
Просклоняй слова здания акция дельфинарий...
2
Этот генерал начал службу совсем молодым человеком во время отечественной...
3
Как понять смысл фразы : он и чуть не сказал про книги : они живые...
2
Выполните округление до указанного разряда: до 0,001; 6,173 : 1 0 , 47,26...
1
program z1;
var i: integer;
begin
for i:=1 to 50 do writeln ('цикл');
end.