Напишите программу, которая вычисляет площадь и периметр квадрата со стороной равной 3 см (паскаль) что бы было правильно! как надо!

xXDenchykXx1 xXDenchykXx1    1   04.05.2019 16:33    1

Ответы
Oremi Oremi  30.09.2020 15:19

program raf105;

const a=3;

var S,P:integer;

begin

S:= a*a;

P:= a*4;

writeln('Площадь: ',S);

writeln('Периметр: ',P);

end.

Язык PascalABC

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика