tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с клавиатуры, и выводит результат на экран.
Красотка1000485
2 20.06.2019 07:00
0
Ответы
tortik47228
16.07.2020 09:55
Var a,b:integer;
begin
read(a,b);
write(a mod b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
svetlanavikuli
14.02.2022 15:43
Найти произведение натурального ряда он 10 до 20. нужно сделать этими тремя циклами- For,While,Repeat....
marivtsan
14.02.2022 15:47
1. В таблице приведены запросы и количество найденных по ним страниц некоторого сегмента сети Интернет. Запрос Найдено страниц (в тысячах) Принтер I Факс 12 000...
илья1957
14.02.2022 15:48
Уставте де треба пропущені букви обґрунтуйте написання Охорон_ий, рослин_ий,рослин_ість, об_ризкати, в_ічливо, буквейн_ий, від_авна, орлин_ий, возніс_я, гречан_ий,...
dominikablak
14.02.2022 15:49
по информатике составить таблицу истинности AVB, ЛСV, DЛВ...
Yangelskiy
14.02.2022 15:55
Какое условие означает, что оба числа с , d - четные ?...
DanyNeifeld
29.03.2021 09:14
, МНЕ НУЖНО СДАТЬ ДО ОБЕДА ...
madeintower
29.03.2021 09:23
1. n школярів ділять k яблук порівну, залишок, що не ділиться, залишається у корзинці. Скільки яблук дістанеться кожному школяру? Вхідні даніДва додатніх цілих числа...
Zaher11
29.03.2021 09:27
На Python е дано натуральное числоа) определить две его максимальные цифры б) определить его две минимальные цифры...
guast1
29.03.2021 09:29
2. Дано двозначне натуральне число. Знайдіть суму і добуток його цифр. Вхідні даніОдне двозначне натуральне число п (10 n 99).Вихідні даніВиведіть в одному рядку...
Kot2351
29.03.2021 09:30
Python 1)Записати до текстового файлу «output1.txt» кожний символ, введеного користувачем рядка, на окремому рядку файлу (який знаходиться у тому ж каталозі, що...
Популярные вопросы
Назовите одно любое историческое событие (явление, процесс),...
1
Какую мощность развивается скалолаз массой 65 кг, который поднимается...
3
Запиши подані призвища,імена та по батькові у формі родового...
1
1-тапсырма. А) Повесть кейіпкерлерінің бойындағы жақсы қасиеттерді...
2
Постройте схему предложения и объясните знаки препинания! Боюсь:...
2
Придумать продовження пригод Аліси в країні чудес...
1
1)5,(3)-3,(2)=?2)НОД (3n^2+3n;6n+6)=?...
1
5. Тиешелүү мүчөлөрдү коюп жазгыла.Спорт менен көп машыг... керек....
2
определите, в каком предложении нет обращения а) начинай серенаду...
1
Көптік жалғауы зат есімді табыңыз А)Өтірік В)өлең с)гүлдер D)шын...
1
begin
read(a,b);
write(a mod b);
end.