Напишите программу которая введенное имя выводит трижды (на отдельных строках). Sample Input 1: Вася
Sample Output 1:
Вася
Вася
Вася
Sample Input 2: Петя
Sample Output 2:
Петя
Петя
Петя

Ильха1 Ильха1    1   23.02.2022 03:20    26

Ответы
Dania243205 Dania243205  23.02.2022 06:00

Объяснение:

name=str(input("Введите Ваше имя"))

for i in range (0, 3):

   print(name)

   i+=1

Также:
name=str(input("Введите Ваше имя"))
print(name)

print(name)

print(name)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика