tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая в программе
Напишите программу которая в программе pascalabc выведет на экран сердечко
lenamotinaozavac
2 17.07.2019 02:50
3
Ответы
Krasnovadiana11
30.08.2020 19:17
Begin
Writeln('сердечко');
end.
Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
partybally
07.12.2020 07:28
На основе анализа положений Закона «О средствах массовой информации» определите, какие отношения, урегулированные данным законом, подпадают под сферу действия норм информационного...
kxljgjmv
07.12.2020 07:24
разобраться.Информатика.Фото выше заранее)...
Omniscient1www
07.12.2020 07:22
Установи соответствие между инструментами векторной графики и их назначением.Рисовать круги,эллипсы и дугиРисовать звезды иМногоугольники...
Alinka291002
25.08.2019 20:20
Задана сторона а1 первого квадрата и сторона другого квадрата а2. площадь какого квадрата больше?...
glebborovickov
16.11.2020 10:10
сделать информатику Для какого символьного выражения неверно первая буква согласная - (перевернутая г) (Пятая буква гласная) 1) abcde 2)becde 3)babas 4)abcab...
Когалымчанин
16.11.2020 10:09
Какие есть программы для создания 2 и 3 д Графики...
divinadd11
16.11.2020 10:09
5, 6, 8 или 10? ответьте правельно ...
лев1110
25.01.2020 19:13
Дано число а (а 1) вывести наименьшее из целых чисел к, для которых сумма 1 + 1/2 + 1/к будет больше а и саму эту сумму. надо решить на языке с++ с цикла while....
Thefirstthing
25.01.2020 19:12
Закончи мысль.собственную (внутреннюю) память человека можно назвать , потому что содержащаяся в ней информация воспроизводится довольно быстро., ! ...
imrangaraev00
25.01.2020 19:12
Много в процессе преобразования растрового графического изображения коли- чество цветов уменьшилось с 64 до 8. во сколько раз уменьшился объем, занимаемый им в памяти?...
Популярные вопросы
Что такое декларация о доходах и кто ее заполняет?...
2
Новые территории покупались у колониальных стран, или отбирались вооруженным путем...
1
Батырлык туралы фразиялогиялык тутастык создер жазу...
1
Для чего нужен генетический контроль...
3
Цвєтаєва М.О за професією...
2
Скільки прикметників ІІI відміни серед тих, що вказані у вправі? Mendax, acis; mediocris,...
3
Массасы 96 грамм магний күкірт қышқылымен әрекеттескенде сутектің көлемін калай...
3
Setting the country on the...
3
Мәтнде оқып ерекшелеген сөздерге синоним тауып , іргетасын ,ұрпақ, табысқа,айқындалды...
3
Запиши, чему равно зарядовое и массовое число изотопа 17/8\O....
1
Writeln('сердечко');
end.
Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.