tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая считает сумму цифр между 10 и 15
mirochkanervnya
3 09.07.2019 20:30
0
Ответы
lehasokol03
17.09.2020 07:19
Begin Writeln((10+15))*((15-10+1)/2)); End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
PolinaZaichko0403
25.02.2021 13:27
Составьте программу для вычисления значения выражения: 1 + 1,1 + 1,2 ... + 5PascalABC.NET ...
саша17101
25.02.2021 13:28
Построить таблицы истинности для следующих высказываний: 1. А и В или (не С или А) 2. (не В или С) и (В или А) 3. (А или С) и В...
викусик150
25.02.2021 13:28
очень нужно. НУЖНО НАПИСАТЬ ПРОГРАММУ В Python массив нужно вводить самим с клавиатурыэто нужно вставить в конецlist.append(x)добавление элемента х в конец списка list...
GVA200208
25.02.2021 13:28
Дана непустая последовательность слов из строчных латинских букв. Слова разделяются запятыми. В конце последовательность стоит точка. Написать программу, которая выводит в...
anetta3568
23.09.2019 12:20
Решить уравнение c/n+b/l=a/m, где l,c – количество и сумма отрицательных элементов матрицы d(8,8) , расположенных выше главной диагонали; n,a – количество и сумма отрицательных...
kayumovtanvir89
29.09.2019 01:00
Насколько важна работа операционной системы...
valerunik160val
29.09.2019 01:00
Вывести на екран квадраты чисел от 1 до n...
Sasha7749
01.10.2019 04:40
На 07.11 №1 в коробке лежало 32 разноцветных карандаша. сколько информации несет сообщение о том, что из коробки достали синий карандаш? №2 сообщение записано с алфавита, содержащего...
manilowyn2
01.10.2019 04:40
Программа на pascal. вводится последовательность натуральных чисел пока не вводится число 0. вывести сколько раз в последовательности за четным числом идет нечетное...
pashahitman1900
01.10.2019 04:40
30 ! паскаль. используя двумерные массивы решить : дана целочисленная матрица размера 5x6. поменять местами 1 и 2 столбцы....
Популярные вопросы
Выборочное изложение душа северной пальмиры...
3
Какой цвет крови у головоногих моллюсков...
2
Допиши родственное слово ,обозначь суффикс - еньк красный пёстрый низкий...
2
Периметр параллелограмма равен 26. одна сторона параллелограмма на 5 больше...
1
Определить давление насыщенного водяного пара при 40 градусах цельсия...
3
Какие виды взаимодействия аллельных генов вы знаете?...
3
Морфологический разбор слова. однотипны в предложении: славянские постройки...
1
Как с на рус будет слово дэкламацыя...
1
А. термин модернизация относится ко всем социального прогресса. б. неорганическая...
3
Как можно получить метан (записать уравнения) какими свойствами он обладает...
3