Напишите программу, которая принимает на вход два целых числа и выводит их сумму. Пример ввода: 2 8 Пример вывода: 10

Linamalinagamnina Linamalinagamnina    1   26.01.2021 11:50    6

Ответы
vikaberg vikaberg  25.02.2021 11:52

На c++

#include <iostream>

using namespace std;

int main()

{

  int a, b;

  cin >> a >> b;

  cout << a+b << endl;

  return 0;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика