Напишите программу, которая при вводе с клавиатуры возраста человека, выводит сообщение «я с тобой дружу», если возраст меньше 17 лет и «я с тобой не дружу», если меньше 17.

alexey2ristp00z7s alexey2ristp00z7s    3   20.08.2019 16:00    0

Ответы
Kvasya07 Kvasya07  14.08.2020 17:49
Эм поджимаюиджваьддекккегщ
ПОКАЗАТЬ ОТВЕТЫ
mashkax28марічка mashkax28марічка  14.08.2020 17:49
Если в паскале
uses crt;
var v:integer;
begin
writeln('Введи свой возвраст');
read(v);
if v>17 writeln('Я с тобой дружу');
else writeln('Я с тобой не дружу');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика