Напишите программу,которая переводит килограммы в граммы. запросите у пользователя вес в килограммах,звтем на экран выведите этот вес в граммах

Анастасия2787 Анастасия2787    2   06.10.2019 14:30    1

Ответы
Emevuz Emevuz  09.10.2020 23:43

program G1;

var

a:real;

begin

writeln('Сколько килограмм?');

readln(a);

a:=a*1000;

writeln('Это ',a,' грамм')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика