Напишите программу которая определяет сумму чисел оканчивпющихся на 3

tanyatanechk tanyatanechk    2   13.12.2021 14:17    0

Ответы
neumnaya4044 neumnaya4044  02.02.2022 00:27

n = int(input())

sum = 0

for i in range(n):

   a = int(input())

   if a % 10 == 3:

       sum += a

print(sum)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика