Напишите программу которая найдеи средне арифметических кубов 2 вводных чисел

Krichikis Krichikis    3   28.09.2019 21:20    0

Ответы
lolka143 lolka143  10.09.2020 19:46

using System;

namespace t29761366

{

   internal class Program

   {

       private static void Main(string[] args)

       {

           Console.WriteLine("Enter numbers:");

           var a = int.Parse(Console.ReadLine());

           var b = int.Parse(Console.ReadLine());

           Console.WriteLine((a * a * a + b * b * b) / 2);

       }

   }

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика