tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая
Напишите программу которая находи сумму двух заданных чисел и выводит результат в ввиде примера a+b=sum написать c++2017
nastushkaplushka
3 22.09.2019 02:50
2
Ответы
Alena201859
01.09.2020 21:00
//Microsoft (R) C/C++ Optimizing Compiler Version 19.00.23506 for x64
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
катя4802
16.07.2019 12:40
Дан целочисленный массив из 30 элементов. элементы массива могут принимать значения от 0 до 1000. опишите на языке или на одном из языков программирования алгоритм, который...
Den4ikPlz
08.09.2019 20:40
Пятеро одноклассников – сергей, женя, илья, никита и миша отправились в кино. несмотря на премьеру фильма, им достались 5 билетов подряд в одном ряду. направляясь в зрительный...
katerina344
05.06.2021 21:17
К нам пришел новый участник! Встречайте - Желтая черепаха. Добавим на поле третью черепашку желтого цвета. Поместим ее на свою стартовую позицию ниже синей черепашки. Теперь...
красотка356
05.06.2021 21:17
В чем ошибка программы? with open( output_filename , w ) as f: number = int(open( input_filename ).read().strip()) print(number * 2, file=f)...
bintcliffe
05.06.2021 21:15
python 3 Напишите программу, которая считывает переменную с файла и записывает её увеличенное в два раза значение в другой файл....
Dwtop1
05.06.2021 21:13
Сколько различных цифр в шестнадцатеричной записи числа 2^51 + 2^40 + 2^35 + 2^17 – 2^5?нужно на питоне...
francyzovaola2
05.06.2021 20:33
Даны два целых числа A и В. Выведите все числа от A до B включительно, в порядке возрастания, если A B, или в порядке убывания в противном случае....
DalinStreeet
05.06.2021 20:19
Определить стоимость стальных заготовок, которые отпускаются со склада за месяц. Известен ежесуточный выпуск заготовок (он может быть разный) и стоимость одной заготовки....
rous59
05.06.2021 20:11
Где правильно создано событие scr.onkey(fun,”key”)? Правильных ответов может быть несколько. ОТВЕТИТЬ scr.onkey(fun, r ) onkey(fun, g ) scr.onkey(fun, $ ) scr.onkey(fun,...
akonya24
26.08.2019 21:30
Утебя есть сосуды 5 литров и 9 литров.переливай,наполняй,выливай для того чтобы у тебя в одном сосуде оказалось 7 литров...
Популярные вопросы
Сколько содержится в 304500 едениц, десятков ,сотен,тысяч...
2
Собрали 9 кг малины и7кг еживики .когда ягоды высушили их масса уменьшилась...
3
Угол разделен на две части так, что одна часть в 4раза, или на 60°,...
3
Расположи 2 элемента в множествах a b c так чтобы каждое число из них...
2
Какие реакции вам приходилось видеть в быту? дайте мне ответь на украинском...
3
Вычислить значения степенного выражения (0,2)^-65*(0,2)^67...
1
Перечислить и объяснить размещение природных зон вдоль 40 градусов сев....
1
Прочитай отрывок из стихотворения.подбери рифму черёмуха душистая развесившись...
3
Вычислите сколько оксида магния образуется если в реакцию выступает...
3
Узнай полезное ископаемое: добывается в шахтах, тяжёлая, прочная, ковкая,...
2
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}