Напишите программу которая будет выводить вашу фамилию и имя программа паскаль фамилия майорова ,а имя наташа

amirak471 amirak471    3   17.03.2019 17:30    0

Ответы
Арпинэ1 Арпинэ1  07.06.2020 03:17

begin
Write ('Майорова Наташа');
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика