Напишите программу, которая будет считывать значение вещественной переменной x и выдавать значение следующей функции от x: sign(x)= −1x0; 0x=0; 1x0

Katya1143 Katya1143    2   29.08.2019 17:30    18

Ответы
Yana541234678906421 Yana541234678906421  06.10.2020 03:22
// PascalABC.NET 3.2, сборка 1417 от 28.03.2017

begin
  Writeln(Sign(ReadReal))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика