Напишите программу и блок схему для вычисления параллелограмма по стороне и высоте, проведённой к ней. 2. напишмте программу и блок-схему для вычисления факториала числа n, где n вводится с клавиатуры

Андрей3482 Андрей3482    3   17.05.2019 19:21    1

Ответы
cuxoyww cuxoyww  11.06.2020 02:31

C++ :

#include<iostream>

using namespace std;

int main() {

int A, B;

cin >> A >> B;

S = A * B;j

cout << S;

return 0;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика