Напишите программу для следующей задачи.

В секцию ментальной арифметики принимаются дети в возрасте от 4 до 11 лет. Определите может ли ученик записаться на данный курс (Да/Нет)?

Dadahkkkaaa001 Dadahkkkaaa001    2   07.05.2020 13:20    7

Ответы
Silwashka99 Silwashka99  14.09.2020 07:29

ответ: var a:integer;

begin

Writeln ('Введите возраст') ;

Readln (a);

If (a>=4) and (a<11) then

Writeln ('Да')

else

Writeln ('Нет') ;

end

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика