Напишите программу для решения линейного уравнения ax+b=c

Danil111112 Danil111112    2   27.08.2019 02:40    2

Ответы
Program n1;
var a,b,c: integer;
begin
readln(a,b,c);
write('x=',(c-b)/a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика