Напишите программу для извлечение 10 случайных чисел в диапазоне от 0 до 1. (Python)

Soechatko Soechatko    3   30.04.2021 14:58    18

Ответы
181101s 181101s  30.04.2021 15:00

import random

for i in range(1, 11):

     number = random.uniform(0, 1)

     print(number)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика