tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишете программу выводящую
Напишете программу выводящую слово " Банан" по букве в каждую строку.
Che11
1 17.04.2020 06:48
4
Ответы
dmitry113114
13.10.2020 10:00
>>> for i, c in enumerate('Банан'):
... print i, c
Вывод:
0 Б
1 а
2 н
3 а
4 н
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
dimagolovin20
10.12.2020 11:07
1. Вводится одномерный массив размерностью 40 для обработки данной программой. Что делает программа? var a: array [1..40] of integer; 1, p, n: integer; begin for i:=1...
zhutovaanneta
10.12.2020 11:03
Граф и число которое получится...
bogdantanya20171
24.05.2019 20:30
1)перевести число 17 в двоичную систему счисления 2) перевести число 10011 из двоичной системы счисления в десятичную...
Regina2203021
24.05.2019 20:30
Сколько сообщений мог бы передавать светофор, если бы у него одновременно горелисразу три «глаза», и каждый из них мог бы менять цвет и становиться красным, желтым или...
Ники67
24.05.2019 20:30
Какой объем памяти требуется для хранения цифрового аудио файла с записью звука высокого качества при условии что время звучания 3 минуты...
pashamironov20
08.07.2019 11:00
Составьте программу вычисления количества трёхзначных чисел у которых сумма цифр является чётным числом....
EkaterinaMironovaa
09.12.2021 18:20
Как создать формулу для вычеслений в электронной таблице...
виктория123600
09.12.2021 18:20
Какую строку меню нужно выбрать для создания таблицы в текстовом процессе . Заранее всем !...
ари53
28.01.2021 17:02
Дано: writeln (s:6:2); Если s=114,60236, то на экране появится...
хочусдохнуть
28.01.2021 17:04
Вводится число х. проверить отрицательное оно или положительное? питон...
Популярные вопросы
Решить уровнения: 1)(х-28)*16=1632 2) выражеие 52*m*3 3)7х+х-5х=132...
1
Смешали 3 части карамели 2 чисти ирисок и 5 частей шокаладных конфет...
3
Вподобных треугольниках авс и а1в1с1 угола =60 градусов ав =1 м, вс...
1
Из двух простых предложений составьте сложносочинённое, используя...
3
Третину шляху турист рухався зі швидкістю 5 км за годину ,а решту...
3
Вкниге 100 страниц.на каждой странице 60 строк по 80 символов в строке.вычислить...
3
Что изучает предмет окружающий мир ? (ответь одним словом! ) .только...
2
Сравни 1дм + 6см 10дм 1дм + 6см 10см 1дм + 6см 1м 3м - 7дм 3м 3м -...
1
Укачи сколько в 7 т 700 кг содержится центеров...
3
Какое число изображало | - | (тип выт пря) |_| и сколько в египетском...
2
>>> for i, c in enumerate('Банан'):
... print i, c
Вывод:
0 Б
1 а
2 н
3 а
4 н
Объяснение: