Написать программув массиве а записаны данные о росте игроков баскетбольной команды (в сантиметрах). найти средний рост этих игроков.паскальсount: = 0; sum: = 0; for i: =1 to n do if (180 < a[i]) and (a[i] < 190) then begin count: = count + 1; sum: = sum + a[i] end; write(sum/count);

mrpersik1 mrpersik1    3   07.10.2019 02:10    23

Другие вопросы по теме Информатика