Написать программу выводящую все символы кодовой таблицы начиная с кода 32

Сменка Сменка    3   08.07.2019 01:00    0

Ответы
Настя670303 Настя670303  02.10.2020 22:43
Uses Crt;
var i : integer;

begin 
 ClrScr; 
for i:= 32 to 255 do
    Write (chr(i):4); 
WriteLn; 
ReadLn;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика