tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, вывод на экран
Написать программу, вывод на экран последовательность из 10 чисел каждое из которых на 3 больше предыдущего.
vitek0000
3 16.06.2019 21:20
2
Ответы
roky210
13.07.2020 17:51
Program enot;
Var b,j,i: integer;
begin
read(b);
for j:=1 to 9 do
begin
b:=b+3;
writeln(b);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
мангл63
22.09.2019 10:02
Вот такой пк подойдет для игр процессор amd fx x4 4300 vishera 3800 мгц am3+ охлаждение amd dk9-9id2a-0l-gp 65 вт материнская плата 760g matx am3+ оперативная память...
Shimkent
22.09.2019 09:25
Дан массив 10 элементов. поменять местами соседние элементы (1-йи 2-й, 3-й и 4-...
саня2271337
03.12.2021 13:23
Код c++ Задача Поменять местами минимальный элемент матрицы с элементом, расположенном на главной диагонали и на той же строке, что и минимальный элемент данной матрицы....
vladimirshmele1
03.12.2021 13:24
Порядковый номер знака, предмета или рисунка можно обозначить ___ или ___ ....
nadyarn
03.12.2021 13:27
Запишите дополнительные функции инструмента Ус- ловное форматирование. Выполняем на компьютере...
LaSeine28
28.09.2019 04:50
Файл размером 8 кбайт передаётся через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла (в байтах), который можно передать за то же время...
lera784738374
28.09.2019 04:50
Для чего используется большие единицы измерения информации?...
Gansterghkl
28.09.2019 04:50
Модераторы нужна ваша ! объём сообщения содержащего 11264 символа равен 11 кбайт. определите максимальную мощность алфавита который мог быть использован для кодирования...
AleksandrO0s
28.09.2019 04:50
Передаваемый по сети файл имеет размер 12 кбайт. передача данного файла 6 сек. какая скорость передачи данного файла? подробное решение...
умный2006
28.09.2019 04:50
Модераторы обращаюсь к объём сообщения содержащего 11264 символа равен 11 кбайт. определите максимальную мощность алфавита который мог быть использован для кодирования...
Популярные вопросы
Рассчитайте давление, оказываемое молекулами азота на стенки сосуда,...
3
Найдите корни уравнения 3tg x=-3.принадлежащие отрезку [0; 2п]. мне...
1
Периметр параллелограмма равен 30 см. одна из сторон больше другой...
3
3^х+2+2*3^х+1=405 eto so stepenjami...
1
Площадь боковой поверхности конуса ровна 20 п кв.см а площядь его...
1
Найдите корни уравнения 3tg x=-корень из 3.принадлежащие отрезку...
2
Давление в цилиндре паравой машины объёмом 20 дм^3 после открывания...
2
Какая масса 70%-ного раствора муравьиной кислоты потребуется, чтобы...
3
Вкаком слове правописание суффикса определяется правилом: «в кратких...
2
Замените словосочетание заговорила гневно , построенное на основе...
2
Var b,j,i: integer;
begin
read(b);
for j:=1 to 9 do
begin
b:=b+3;
writeln(b);
end;
end.