Написать программу вывести на экран последовательность 1/1,1/3,1/5,1/ элементов)

cghjy6655 cghjy6655    3   16.06.2019 08:30    0

Ответы
darinabrovender darinabrovender  13.07.2020 06:54
#include <iostream>
int main() {
  for (int i = 0; i < 9; ++i)
    std::cout << "1/" << (2*i)+1 << std::endl;
  return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика