tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу вычисления
Написать программу вычисления кол-во дней с температурой выше нуля градусов в январе 2021 года
alinadudocka
2 03.02.2021 09:10
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
1234567311
24.09.2019 05:10
Какой цилиндрический процесс обусловлен движением земли вокруг солнца.нарисуй схему этого процесса....
Aleks0528
05.09.2019 11:20
Массив из 8 чисел (160,160,185,183,187,174,165). вывести на экран большее число и его порядковый номер....
YAGA009
13.12.2021 17:53
очень надо Там 2 фото если не знаете то не отвечайте...
karinarei2017
13.12.2021 17:51
Даны числа: 8, 4, 6, 7, 2, 3. Используя данный алгоритм действия восстановить и решить пример для каждого числа....
галибович
25.01.2021 13:14
с заданием. ЯП Паскаль или по желанию...
denzozp08hc1
25.01.2021 13:15
Для проведения эксперимента создаются изображения содержащие случайные наборы цветных пикселей. В палитре 65 536 цветов размер изображения - 640*480 пк, при сохранении каждый...
mendygulkurman
25.01.2021 13:16
Для чего программа и как работает? Program qw; var n,z:integer; i,sum:real; BEGIN writeln( введите N ); readln (N); while (z n) do begin z:=z+1; i:=1/z; sum:=sum+i; writeln...
bratunivanovth9i
02.08.2019 21:40
Можно ли поместить файл размером 0,35 гигабайт на носитель,на котором свободно 365000килобайт...
Frizi4
02.08.2019 21:40
1) сколько дискет потребуется для хранения файла объемом 11,52 мб? 2) сколько cd дисков потребуется для хранения файла объемом 12гб?...
Айзат121а
09.12.2020 17:13
таблица применено несколько правил условного форматирования укажи какую команду необходимо выполнить для изменения условий ...
Популярные вопросы
Укажіть рядок у якому всі слова займенникиНіякий, ніде, нікотрий, ніскількиНіщо,...
1
Почему LIL KRISTALL УДАЛИЛ СВОИ АЛЬБОМЫ СО ВСЕХ ПЛОЩАДОК (SOUNDCLOUD,т.д)...
1
Англ яз We happy to see you at the party что вставить was/were,was/weren...
2
Постройте изображения предмета АВ, даваемого линзой. Охарактеризуйте...
1
со вторым заданиям и третьим.)...
2
Басқа елде тұратын досыңызға өз жеріңіз туралы сипаттап хат жазыңыз...
3
1. Что отличает человека от животных? 1) Воспитание потомства 3) объединение...
2
Напишите номер предложения и слово,которое вы выбираете. 1) Do you (...
3
Розкладить на множники y(x-y)+(x-y)5...
3
Скільки законів містить екологічне законодавство україни...
3