Написать программу, выбора наибольшего числа среди 3 введенных Python

OBOShh OBOShh    3   04.03.2022 09:12    0

Ответы
6603673 6603673  04.03.2022 09:20

numbers = []

for i in range(3):

   numbers.append(int(input()))

print(max(numbers))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика