Написать программу: вводят трех целых чисел, вычислить и вывести их среднее арифметическое значение. (pascal)

zeriss23ozvp18 zeriss23ozvp18    3   20.09.2019 01:10    1

Ответы
Mark786 Mark786  08.10.2020 03:29
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write(ReadSeqInteger(3).Average);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика